追蹤

System Requirements

In order to install and use Record on your phone, your phone must be running iOS 8.4+ or Android OS 4.4+. 

At this time, Record is not optimized for mini devices or tablets and cannot be installed on these devices. I apologize for any inconvenience this may have caused.

這篇文章是否有幫助?
0 人中有 0 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援